Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 587660 - [abrt] crash in brasero-2.28.3-1.fc12: Process /usr/bin/brasero was killed by signal 11 (SIGSEGV)
[abrt] crash in brasero-2.28.3-1.fc12: Process /usr/bin/brasero was killed by...
Status: CLOSED DUPLICATE of bug 572325
Product: Fedora
Classification: Fedora
Component: brasero (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Xavier Lamien
Fedora Extras Quality Assurance
abrt_hash:d9c2eedd50e8f796409f8a85c37...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-30 09:53 EDT by harn
Modified: 2010-05-25 04:51 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 04:51:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (33.36 KB, text/plain)
2010-04-30 09:53 EDT, harn
no flags Details

  None (edit)
Description harn 2010-04-30 09:53:11 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: brasero
component: brasero
executable: /usr/bin/brasero
kernel: 2.6.32.10-90.fc12.x86_64
package: brasero-2.28.3-1.fc12
rating: 4
reason: Process /usr/bin/brasero was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 harn 2010-04-30 09:53:13 EDT
Created attachment 410483 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 04:51:28 EDT

*** This bug has been marked as a duplicate of bug 572325 ***
Comment 3 Karel Klíč 2010-05-25 04:51:28 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #572325.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.