Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 587867 - [abrt] crash in firefox-3.6.2-1.fc13: Process /usr/lib/firefox-3.6.2/firefox was killed by signal 11 (SIGSEGV)
[abrt] crash in firefox-3.6.2-1.fc13: Process /usr/lib/firefox-3.6.2/firefox ...
Status: CLOSED DUPLICATE of bug 543165
Product: Fedora
Classification: Fedora
Component: firefox (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
abrt_hash:48049e61c64c0f8d14133890164...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-01 05:08 EDT by mohamed nasr
Modified: 2010-05-08 11:13 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-08 11:13:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (57.42 KB, text/plain)
2010-05-01 05:09 EDT, mohamed nasr
no flags Details

  None (edit)
Description mohamed nasr 2010-05-01 05:08:56 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/lib/firefox-3.6.2/firefox
component: firefox
executable: /usr/lib/firefox-3.6.2/firefox
kernel: 2.6.33.1-24.fc13.i686.PAE
package: firefox-3.6.2-1.fc13
rating: 3
reason: Process /usr/lib/firefox-3.6.2/firefox was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 mohamed nasr 2010-05-01 05:09:04 EDT
Created attachment 410650 [details]
File: backtrace
Comment 2 Chris Campbell 2010-05-08 11:13:00 EDT
Thank you for taking the time to submit this bug report.

This particular bug has already been reported into our bug tracking system, but please feel free to report any further bugs you find.



-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 543165 ***

Note You need to log in before you can comment on or make changes to this bug.