Bug 587936 - [abrt] crash in tk-1:8.5.7-3.fc12: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in tk-1:8.5.7-3.fc12: Process /usr/bin/wish8.5 was killed by sig...
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:661a6e472efa5c019af302ef767...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-01 16:27 UTC by Jiannan Liu
Modified: 2010-05-03 10:26 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-05-03 10:26:26 UTC


Attachments (Terms of Use)
File: backtrace (47.80 KB, text/plain)
2010-05-01 16:27 UTC, Jiannan Liu
no flags Details

Description Jiannan Liu 2010-05-01 16:27:23 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
kernel: 2.6.32.9-70.fc12.i686.PAE
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Jiannan Liu 2010-05-01 16:27:25 UTC
Created attachment 410700 [details]
File: backtrace

Comment 2 Jaroslav Škarvada 2010-05-03 10:26:26 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.