Bug 587966 - [abrt] crash in evolution-2.30.1-2.fc13: Process /usr/bin/evolution was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in evolution-2.30.1-2.fc13: Process /usr/bin/evolution was kille...
Status: CLOSED DUPLICATE of bug 540533
Alias: None
Product: Fedora
Classification: Fedora
Component: evolution
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Matthew Barnes
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:927bad17c85736e8e8887657bdd...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-01 21:08 UTC by Milan
Modified: 2010-05-25 09:54 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-05-25 09:54:54 UTC


Attachments (Terms of Use)
File: backtrace (45.96 KB, text/plain)
2010-05-01 21:08 UTC, Milan
no flags Details

Description Milan 2010-05-01 21:08:37 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: evolution
component: evolution
executable: /usr/bin/evolution
global_uuid: 927bad17c85736e8e8887657bdd36cc813a0c401
kernel: 2.6.33.2-57.fc13.i686.PAE
package: evolution-2.30.1-2.fc13
rating: 4
reason: Process /usr/bin/evolution was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Milan 2010-05-01 21:08:39 UTC
Created attachment 410729 [details]
File: backtrace

Comment 2 Karel Klíč 2010-05-25 09:54:54 UTC

*** This bug has been marked as a duplicate of bug 540533 ***

Comment 3 Karel Klíč 2010-05-25 09:54:54 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #540533.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.