Bug 588281 - [abrt] crash in mono-core-2.4.3.1-1.fc12: Process /usr/bin/mono was killed by signal 6 (SIGABRT)
[abrt] crash in mono-core-2.4.3.1-1.fc12: Process /usr/bin/mono was killed by...
Status: CLOSED DUPLICATE of bug 570574
Product: Fedora
Classification: Fedora
Component: mono (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Xavier Lamien
Fedora Extras Quality Assurance
abrt_hash:dd9264147af0fc90108ad1dcf40...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-03 07:50 EDT by Claudio Rodrigo Pereyra DIaz
Modified: 2010-05-25 05:52 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 05:52:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (36.53 KB, text/plain)
2010-05-03 07:51 EDT, Claudio Rodrigo Pereyra DIaz
no flags Details

  None (edit)
Description Claudio Rodrigo Pereyra DIaz 2010-05-03 07:50:50 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: mono /usr/lib64/gnome-do/Do.exe
component: mono
executable: /usr/bin/mono
global_uuid: dd9264147af0fc90108ad1dcf40e36db8e1eab4f
kernel: 2.6.32.11-99.fc12.x86_64
package: mono-core-2.4.3.1-1.fc12
rating: 3
reason: Process /usr/bin/mono was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Claudio Rodrigo Pereyra DIaz 2010-05-03 07:51:03 EDT
Created attachment 410952 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:52:06 EDT

*** This bug has been marked as a duplicate of bug 570574 ***
Comment 3 Karel Klíč 2010-05-25 05:52:06 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #570574.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.