Bug 588572 - transmission-gtk-1.92-1.fc12 crashed in clearlooks_gummy_draw_progressbar_fill
transmission-gtk-1.92-1.fc12 crashed in clearlooks_gummy_draw_progressbar_fill
Status: CLOSED DUPLICATE of bug 582438
Product: Fedora
Classification: Fedora
Component: transmission (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Rahul Sundaram
Fedora Extras Quality Assurance
abrt_hash:e90dd85c22217a5526fce505d64...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-03 20:04 EDT by Germán
Modified: 2010-09-24 20:41 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-05 04:45:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (34.14 KB, text/plain)
2010-05-03 20:04 EDT, Germán
no flags Details

  None (edit)
Description Germán 2010-05-03 20:04:28 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: transmission
component: transmission
executable: /usr/bin/transmission
global_uuid: e90dd85c22217a5526fce505d6484aed0de01bd9
kernel: 2.6.32.11-99.fc12.i686
package: transmission-gtk-1.92-1.fc12
rating: 4
reason: Process /usr/bin/transmission was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Germán 2010-05-03 20:04:31 EDT
Created attachment 411159 [details]
File: backtrace
Comment 2 Charles Kerr 2010-05-05 04:45:29 EDT

*** This bug has been marked as a duplicate of bug 582438 ***
Comment 3 Charles Kerr 2010-07-11 14:04:09 EDT
*** Bug 613396 has been marked as a duplicate of this bug. ***
Comment 4 Charles Kerr 2010-09-24 20:41:52 EDT
*** Bug 636247 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.