Bug 588691 - diffutils-3.0 is available
Summary: diffutils-3.0 is available
Status: CLOSED DUPLICATE of bug 566482
Alias: None
Product: Fedora
Classification: Fedora
Component: diffutils   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Tim Waugh
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-04 10:04 UTC by Upstream Release Monitoring
Modified: 2010-05-04 10:29 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-04 10:29:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2010-05-04 10:04:23 UTC
Latest upstream release: 3.0
Current version in Fedora Rawhide: 2.8.1
URL: http://ftp.gnu.org/gnu/diffutils

Please consult the package update guidelines before you issue an update to a stable branch: https://fedoraproject.org/wiki/Package_update_guidelines

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_Release_Monitoring

Comment 1 Tim Waugh 2010-05-04 10:29:52 UTC

*** This bug has been marked as a duplicate of bug 566482 ***


Note You need to log in before you can comment on or make changes to this bug.