Bug 590488 - [abrt] crash in brasero-2.28.3-1.fc12: raise: Process /usr/bin/brasero was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in brasero-2.28.3-1.fc12: raise: Process /usr/bin/brasero was ki...
Status: CLOSED DUPLICATE of bug 538722
Alias: None
Product: Fedora
Classification: Fedora
Component: brasero   
(Show other bugs)
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Xavier Lamien
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:9c60304e007f999a0aa252cc569...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-09 19:55 UTC by Jazbo
Modified: 2010-05-25 08:41 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 08:41:31 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (70.77 KB, text/plain)
2010-05-09 19:55 UTC, Jazbo
no flags Details

Description Jazbo 2010-05-09 19:55:13 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: brasero
component: brasero
crash_function: raise
executable: /usr/bin/brasero
global_uuid: 9c60304e007f999a0aa252cc569d4ffbbbf5c81c
kernel: 2.6.32.11-99.fc12.i686.PAE
package: brasero-2.28.3-1.fc12
rating: 4
reason: Process /usr/bin/brasero was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Jazbo 2010-05-09 19:55:15 UTC
Created attachment 412671 [details]
File: backtrace

Comment 2 Karel Klíč 2010-05-25 08:41:31 UTC

*** This bug has been marked as a duplicate of bug 538722 ***

Comment 3 Karel Klíč 2010-05-25 08:41:31 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #538722.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.