Bug 590594 - [abrt] crash in pidgin-2.6.6-2.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.6.6-2.fc12: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 550566
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin   
(Show other bugs)
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:dc046476e3554c9dd475702bfb9...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-10 09:32 UTC by Mohammed Arafa
Modified: 2010-05-15 01:30 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-15 01:30:08 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (35.70 KB, text/plain)
2010-05-10 09:32 UTC, Mohammed Arafa
no flags Details

Description Mohammed Arafa 2010-05-10 09:32:03 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: dc046476e3554c9dd475702bfb94db135667da16
kernel: 2.6.32.11-99.fc12.x86_64
package: pidgin-2.6.6-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Mohammed Arafa 2010-05-10 09:32:06 UTC
Created attachment 412768 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-05-15 01:30:08 UTC

*** This bug has been marked as a duplicate of bug 550566 ***


Note You need to log in before you can comment on or make changes to this bug.