Bug 590901 - Gnome remmina applet
Summary: Gnome remmina applet
Status: CLOSED DUPLICATE of bug 563013
Alias: None
Product: Fedora
Classification: Fedora
Component: remmina   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Damien Durand
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-10 22:10 UTC by Marcus Alves Grando
Modified: 2010-05-10 22:29 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-10 22:29:50 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
gnome-remmina-plugin-0.7.3-1.fc12.src.rpm (126.16 KB, application/octet-stream)
2010-05-10 22:11 UTC, Marcus Alves Grando
no flags Details

Description Marcus Alves Grando 2010-05-10 22:10:50 UTC
Since there's no gnome remmina applet in Fedora repo, I created a gnome applet based on xfce4-remmina-plugin.

Please consider to include to Fedora repo.

Best regards

Comment 1 Marcus Alves Grando 2010-05-10 22:11:56 UTC
Created attachment 412984 [details]
gnome-remmina-plugin-0.7.3-1.fc12.src.rpm

Comment 2 Christoph Wickert 2010-05-10 22:29:50 UTC
Hi Marcus,

thanks for you work, but I have already packaged this a while back and am waiting for somebody to review it. After that it can be included in Fedora.

*** This bug has been marked as a duplicate of bug 563013 ***


Note You need to log in before you can comment on or make changes to this bug.