Bug 591009 - [abrt] crash detected in empathy-2.28.1.1-3.fc12
Summary: [abrt] crash detected in empathy-2.28.1.1-3.fc12
Status: CLOSED DUPLICATE of bug 591006
Alias: None
Product: Fedora
Classification: Fedora
Component: empathy   
(Show other bugs)
Version: 12
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Brian Pepple
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:50390bbb5ec00b9db02d1ea5756...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-11 07:56 UTC by Tanmay Upadhyay
Modified: 2010-05-11 15:00 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-11 15:00:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (28.57 KB, text/plain)
2010-05-11 07:56 UTC, Tanmay Upadhyay
no flags Details

Description Tanmay Upadhyay 2010-05-11 07:56:45 UTC
abrt detected a crash.

Attached file: backtrace
cmdline: empathy
component: empathy
executable: /usr/bin/empathy
kernel: 2.6.31.5-127.fc12.i686.PAE
package: empathy-2.28.1.1-3.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 Tanmay Upadhyay 2010-05-11 07:56:48 UTC
Created attachment 413061 [details]
File: backtrace

Comment 2 Brian Pepple 2010-05-11 15:00:27 UTC

*** This bug has been marked as a duplicate of bug 591006 ***


Note You need to log in before you can comment on or make changes to this bug.