Bug 591183 - [abrt] crash in kdebase-runtime-4.4.2-3.fc12: d_func: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
[abrt] crash in kdebase-runtime-4.4.2-3.fc12: d_func: Process /usr/bin/nepomu...
Status: CLOSED DUPLICATE of bug 576864
Product: Fedora
Classification: Fedora
Component: kdebase-runtime (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:627dc5526280426327ef820ed7b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-11 11:45 EDT by rob grif
Modified: 2010-07-16 03:31 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-16 03:31:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (33.75 KB, text/plain)
2010-05-11 11:45 EDT, rob grif
no flags Details

  None (edit)
Description rob grif 2010-05-11 11:45:47 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukontologyloader
component: kdebase-runtime
crash_function: d_func
executable: /usr/bin/nepomukservicestub
global_uuid: 627dc5526280426327ef820ed7be1811e8606b8d
kernel: 2.6.32.11-99.fc12.i686
package: kdebase-runtime-4.4.2-3.fc12
rating: 4
reason: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 rob grif 2010-05-11 11:45:50 EDT
Created attachment 413175 [details]
File: backtrace
Comment 2 Radek Novacek 2010-07-16 03:31:19 EDT

*** This bug has been marked as a duplicate of bug 576864 ***

Note You need to log in before you can comment on or make changes to this bug.