Bug 5914 - No rescue.img on 6.1 cd (from ISO image)
Summary: No rescue.img on 6.1 cd (from ISO image)
Status: CLOSED DUPLICATE of bug 5515
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: basesystem   
(Show other bugs)
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-13 18:51 UTC by ddaniel1
Modified: 2014-03-17 02:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-10-13 19:34:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description ddaniel1 1999-10-13 18:51:37 UTC
neither rescue.img or rescue.txt is on the cd as referenced
in the documentation

Comment 1 Bill Nottingham 1999-10-13 19:34:59 UTC
*** This bug has been marked as a duplicate of 5515 ***


Note You need to log in before you can comment on or make changes to this bug.