Bug 591621 - [abrt] crash in evince-2.28.2-2.fc12: repeat: Process /usr/bin/evince was killed by signal 8 (SIGFPE)
Summary: [abrt] crash in evince-2.28.2-2.fc12: repeat: Process /usr/bin/evince was kil...
Status: CLOSED DUPLICATE of bug 572676
Alias: None
Product: Fedora
Classification: Fedora
Component: evince   
(Show other bugs)
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Marek Kašík
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:f142e027aab32b58f772c43fe2b...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-12 17:45 UTC by Matheus Cintra
Modified: 2010-05-13 08:51 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-13 08:51:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (200.57 KB, text/plain)
2010-05-12 17:45 UTC, Matheus Cintra
no flags Details

Description Matheus Cintra 2010-05-12 17:45:09 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: evince file:///home/matheus/Download/GerarPDF_1252010143005.pdf
component: evince
crash_function: repeat
executable: /usr/bin/evince
global_uuid: f142e027aab32b58f772c43fe2ba27362b0c410d
kernel: 2.6.32.11-99.fc12.i686
package: evince-2.28.2-2.fc12
rating: 4
reason: Process /usr/bin/evince was killed by signal 8 (SIGFPE)
release: Fedora release 12 (Constantine)

Comment 1 Matheus Cintra 2010-05-12 17:45:20 UTC
Created attachment 413500 [details]
File: backtrace

Comment 2 Marek Kašík 2010-05-13 08:51:19 UTC

*** This bug has been marked as a duplicate of bug 572676 ***


Note You need to log in before you can comment on or make changes to this bug.