Bug 591781 - [abrt] crash in kdebase-runtime-4.4.2-3.fc12: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
[abrt] crash in kdebase-runtime-4.4.2-3.fc12: Process /usr/bin/nepomukservice...
Status: CLOSED DUPLICATE of bug 585080
Product: Fedora
Classification: Fedora
Component: kdebase-runtime (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
abrt_hash:d6fae19c2fc29d4941be0fdf3c4...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-13 02:33 EDT by ramana
Modified: 2010-05-25 05:15 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 05:15:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (27.05 KB, text/plain)
2010-05-13 02:33 EDT, ramana
no flags Details

  None (edit)
Description ramana 2010-05-13 02:33:04 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nepomukservicestub nepomukstrigiservice
component: kdebase-runtime
executable: /usr/bin/nepomukservicestub
global_uuid: d6fae19c2fc29d4941be0fdf3c448ee1d042c841
kernel: 2.6.32.11-99.fc12.i686.PAE
package: kdebase-runtime-4.4.2-3.fc12
rating: 3
reason: Process /usr/bin/nepomukservicestub was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 ramana 2010-05-13 02:33:08 EDT
Created attachment 413642 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:15:35 EDT

*** This bug has been marked as a duplicate of bug 585080 ***
Comment 3 Karel Klíč 2010-05-25 05:15:35 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #585080.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.