Bug 591917 - [abrt] crash in emesene-1.6-1.fc12: raise: Process /usr/bin/python was killed by signal 6 (SIGABRT)
[abrt] crash in emesene-1.6-1.fc12: raise: Process /usr/bin/python was killed...
Status: CLOSED DUPLICATE of bug 561843
Product: Fedora
Classification: Fedora
Component: emesene (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Itamar Reis Peixoto
Fedora Extras Quality Assurance
abrt_hash:46473b7cdab5e373090004644fe...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-13 09:36 EDT by Daniel Vilha
Modified: 2010-05-24 11:04 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-24 11:04:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (52.82 KB, text/plain)
2010-05-13 09:37 EDT, Daniel Vilha
no flags Details

  None (edit)
Description Daniel Vilha 2010-05-13 09:36:54 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: python /usr/share/emesene/emesene
component: emesene
crash_function: raise
executable: /usr/bin/python
global_uuid: 46473b7cdab5e373090004644fe71dcdacd2ba70
kernel: 2.6.32.11-99.fc12.i686
package: emesene-1.6-1.fc12
rating: 4
reason: Process /usr/bin/python was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Daniel Vilha 2010-05-13 09:37:04 EDT
Created attachment 413764 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-24 11:04:39 EDT

*** This bug has been marked as a duplicate of bug 561843 ***
Comment 3 Karel Klíč 2010-05-24 11:04:39 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #561843.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.