Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 592073 - [abrt] crash in compiz-0.8.2-24.fc12: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
[abrt] crash in compiz-0.8.2-24.fc12: Process /usr/bin/compiz was killed by s...
Status: CLOSED DUPLICATE of bug 568700
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
abrt_hash:9c3a1da9059f2837583bcceebf5...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-13 15:26 EDT by dataeditama
Modified: 2010-05-25 04:50 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 04:50:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.28 KB, text/plain)
2010-05-13 15:26 EDT, dataeditama
no flags Details

  None (edit)
Description dataeditama 2010-05-13 15:26:32 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: compiz --ignore-desktop-hints glib gconf gnomecompat
component: compiz
executable: /usr/bin/compiz
global_uuid: 9c3a1da9059f2837583bcceebf505c378e83bcb8
kernel: 2.6.32.11-99.fc12.i686.PAE
package: compiz-0.8.2-24.fc12
rating: 3
reason: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 dataeditama 2010-05-13 15:26:35 EDT
Created attachment 413879 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 04:50:49 EDT

*** This bug has been marked as a duplicate of bug 568700 ***
Comment 3 Karel Klíč 2010-05-25 04:50:49 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #568700.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.