Bug 592098 - [abrt] crash in gnome-system-monitor-2.28.0-3.fc12: raise: Process /usr/bin/gnome-system-monitor was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-system-monitor-2.28.0-3.fc12: raise: Process /usr/bin/g...
Status: CLOSED DUPLICATE of bug 586075
Product: Fedora
Classification: Fedora
Component: gnome-system-monitor (Show other bugs)
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Søren Sandmann Pedersen
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-05-13 16:22 EDT by marco
Modified: 2014-06-18 05:12 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-05-25 05:22:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (13.40 KB, text/plain)
2010-05-13 16:22 EDT, marco
no flags Details

  None (edit)
Description marco 2010-05-13 16:22:31 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: gnome-system-monitor
component: gnome-system-monitor
crash_function: raise
executable: /usr/bin/gnome-system-monitor
global_uuid: 453e83fe35da3536baafb0530157e2bb3d92042f
package: gnome-system-monitor-2.28.0-3.fc12
rating: 4
reason: Process /usr/bin/gnome-system-monitor was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 marco 2010-05-13 16:22:33 EDT
Created attachment 413889 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:22:34 EDT

*** This bug has been marked as a duplicate of bug 586075 ***
Comment 3 Karel Klíč 2010-05-25 05:22:34 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #586075.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.