Bug 592393 - [abrt] crash in empathy-2.28.2-2.fc12: raise: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
[abrt] crash in empathy-2.28.2-2.fc12: raise: Process /usr/bin/empathy was ki...
Status: CLOSED DUPLICATE of bug 569864
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
abrt_hash:dad24abcb28ad92752d4cad970f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-14 14:43 EDT by art sieders
Modified: 2010-05-25 05:28 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 05:28:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (17.19 KB, text/plain)
2010-05-14 14:43 EDT, art sieders
no flags Details

  None (edit)
Description art sieders 2010-05-14 14:43:53 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/empathy
component: empathy
crash_function: raise
executable: /usr/bin/empathy
global_uuid: dad24abcb28ad92752d4cad970fdd8ac6bd1220b
kernel: 2.6.32.11-99.fc12.i686.PAE
package: empathy-2.28.2-2.fc12
rating: 4
reason: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 art sieders 2010-05-14 14:43:55 EDT
Created attachment 414129 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:28:54 EDT

*** This bug has been marked as a duplicate of bug 569864 ***
Comment 3 Karel Klíč 2010-05-25 05:28:54 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #569864.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.