Bug 592562 - [abrt] crash detected in totem-2.28.5-1.fc12
[abrt] crash detected in totem-2.28.5-1.fc12
Status: CLOSED DUPLICATE of bug 592561
Product: Fedora
Classification: Fedora
Component: totem (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Bastien Nocera
Fedora Extras Quality Assurance
abrt_hash:7b843132ba069bf716dfc8a1134...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-15 08:02 EDT by Hui Li
Modified: 2013-09-29 21:08 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 05:00:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (49.97 KB, text/plain)
2010-05-15 08:02 EDT, Hui Li
no flags Details

  None (edit)
Description Hui Li 2010-05-15 08:02:40 EDT
abrt detected a crash.

Attached file: backtrace
cmdline: totem
component: totem
executable: /usr/bin/totem
kernel: 2.6.31.5-127.fc12.x86_64
package: totem-2.28.5-1.fc12
rating: 3
reason: Process was terminated by signal 11
Comment 1 Hui Li 2010-05-15 08:02:43 EDT
Created attachment 414241 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:00:21 EDT

*** This bug has been marked as a duplicate of bug 592561 ***
Comment 3 Karel Klíč 2010-05-25 05:00:21 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #592561.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.