Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 592609 - [abrt] crash in moblin-panel-media-0.0.8-0.2.fc13: raise: Process /usr/libexec/moblin-panel-media was killed by signal 6 (SIGABRT)
[abrt] crash in moblin-panel-media-0.0.8-0.2.fc13: raise: Process /usr/libexe...
Status: CLOSED DUPLICATE of bug 592607
Product: Fedora
Classification: Fedora
Component: moblin-panel-media (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:33e8badd84eec3f50b8c52321b6...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-15 14:08 EDT by Sergey Raspopov
Modified: 2010-05-23 17:27 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-23 17:27:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (18.38 KB, text/plain)
2010-05-15 14:08 EDT, Sergey Raspopov
no flags Details

  None (edit)
Description Sergey Raspopov 2010-05-15 14:08:26 EDT
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/moblin-panel-media
component: moblin-panel-media
crash_function: raise
executable: /usr/libexec/moblin-panel-media
global_uuid: 33e8badd84eec3f50b8c52321b65875e657f9cc4
kernel: 2.6.33.3-85.fc13.i686.PAE
package: moblin-panel-media-0.0.8-0.2.fc13
rating: 4
reason: Process /usr/libexec/moblin-panel-media was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Sergey Raspopov 2010-05-15 14:08:28 EDT
Created attachment 414269 [details]
File: backtrace
Comment 2 Peter Robinson 2010-05-23 17:27:13 EDT

*** This bug has been marked as a duplicate of bug 592607 ***

Note You need to log in before you can comment on or make changes to this bug.