Bug 592611 - [abrt] crash in moblin-panel-applications-0.1.2-1.fc13: raise: Process /usr/libexec/moblin-panel-applications was killed by signal 6 (SIGABRT)
[abrt] crash in moblin-panel-applications-0.1.2-1.fc13: raise: Process /usr/l...
Status: CLOSED DUPLICATE of bug 592607
Product: Fedora
Classification: Fedora
Component: moblin-panel-applications (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:c922bf768519c9b63af4365103d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-15 14:09 EDT by Sergey Raspopov
Modified: 2010-05-23 17:27 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-23 17:27:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (18.23 KB, text/plain)
2010-05-15 14:09 EDT, Sergey Raspopov
no flags Details

  None (edit)
Description Sergey Raspopov 2010-05-15 14:09:39 EDT
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/moblin-panel-applications
component: moblin-panel-applications
crash_function: raise
executable: /usr/libexec/moblin-panel-applications
global_uuid: c922bf768519c9b63af4365103daa077605da4bd
kernel: 2.6.33.3-85.fc13.i686.PAE
package: moblin-panel-applications-0.1.2-1.fc13
rating: 4
reason: Process /usr/libexec/moblin-panel-applications was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Sergey Raspopov 2010-05-15 14:09:41 EDT
Created attachment 414271 [details]
File: backtrace
Comment 2 Peter Robinson 2010-05-23 17:27:26 EDT

*** This bug has been marked as a duplicate of bug 592607 ***

Note You need to log in before you can comment on or make changes to this bug.