Bug 592627 - [abrt] crash in nautilus-2.30.1-3.fc13: clear_cache: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
[abrt] crash in nautilus-2.30.1-3.fc13: clear_cache: Process /usr/bin/nautilu...
Status: CLOSED DUPLICATE of bug 549349
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:c40099a243f1ffa16caec76f708...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-15 15:41 EDT by Sergey Raspopov
Modified: 2015-03-03 17:48 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 06:24:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (21.41 KB, text/plain)
2010-05-15 15:41 EDT, Sergey Raspopov
no flags Details

  None (edit)
Description Sergey Raspopov 2010-05-15 15:41:45 EDT
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: nautilus
component: nautilus
crash_function: clear_cache
executable: /usr/bin/nautilus
global_uuid: c40099a243f1ffa16caec76f708a78682997bd7a
kernel: 2.6.33.3-85.fc13.i686.PAE
package: nautilus-2.30.1-3.fc13
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Sergey Raspopov 2010-05-15 15:41:47 EDT
Created attachment 414284 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 06:24:25 EDT

*** This bug has been marked as a duplicate of bug 549349 ***
Comment 3 Karel Klíč 2010-05-25 06:24:25 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #549349.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.