Bug 59312 - 2.4.9-14a hangs on shutdown
Summary: 2.4.9-14a hangs on shutdown
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel   
(Show other bugs)
Version: 7.3
Hardware: alpha Linux
medium
medium
Target Milestone: ---
Assignee: Beth Uptagrafft
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-02-05 00:33 UTC by Michal Jaegermann
Modified: 2007-04-18 16:39 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-06-08 01:07:48 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Michal Jaegermann 2002-02-05 00:33:52 UTC
Description of Problem:

On UP1100 (Nautilus) 2.4.9-14a kernel modified to boot that machine (see
#58719) hangs during shutdown with "Shutting down system logging" last
message visible.  None of my other numerous kernels which I am using
on this machine does that.

How Reproducible:

Seems to be a constant "feature".


Note You need to log in before you can comment on or make changes to this bug.