Bug 593234 - [abrt] crash in pidgin-2.7.0-1.fc12: raise: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.7.0-1.fc12: raise: Process /usr/bin/pidgin was kille...
Status: CLOSED DUPLICATE of bug 548128
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
(Show other bugs)
Version: 12
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:089b3d22d923e1f530015f3b219...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-18 09:29 UTC by Timon
Modified: 2010-05-18 12:58 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-18 12:58:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (30.90 KB, text/plain)
2010-05-18 09:29 UTC, Timon
no flags Details

Description Timon 2010-05-18 09:29:00 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin
component: pidgin
crash_function: raise
executable: /usr/bin/pidgin
global_uuid: 089b3d22d923e1f530015f3b2193909ca551724d
kernel: 2.6.32.12-115.fc12.x86_64
package: pidgin-2.7.0-1.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Timon 2010-05-18 09:29:03 UTC
Created attachment 414784 [details]
File: backtrace

Comment 2 Stu Tomlinson 2010-05-18 12:58:54 UTC

*** This bug has been marked as a duplicate of bug 548128 ***


Note You need to log in before you can comment on or make changes to this bug.