Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 593457 - [abrt] crash in empathy-2.28.2-2.fc12: raise: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
[abrt] crash in empathy-2.28.2-2.fc12: raise: Process /usr/bin/empathy was ki...
Status: CLOSED DUPLICATE of bug 569864
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
abrt_hash:bf1a7fce05b31981278555784a7...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-18 16:06 EDT by Fausto Santos
Modified: 2010-05-25 05:29 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 05:29:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (35.68 KB, text/plain)
2010-05-18 16:06 EDT, Fausto Santos
no flags Details

  None (edit)
Description Fausto Santos 2010-05-18 16:06:46 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: empathy
component: empathy
crash_function: raise
executable: /usr/bin/empathy
global_uuid: bf1a7fce05b31981278555784a7b63c53841f8ed
kernel: 2.6.32.11-99.fc12.i686
package: empathy-2.28.2-2.fc12
rating: 4
reason: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
How to reproduce: 1. just logged in msn
Comment 1 Fausto Santos 2010-05-18 16:06:49 EDT
Created attachment 414952 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:29:10 EDT

*** This bug has been marked as a duplicate of bug 569864 ***
Comment 3 Karel Klíč 2010-05-25 05:29:10 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #569864.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.