Bug 593603 - [abrt] crash in mail-notification-5.4-18.fc13: Process /usr/bin/mail-notification was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in mail-notification-5.4-18.fc13: Process /usr/bin/mail-notifica...
Status: CLOSED DUPLICATE of bug 531088
Alias: None
Product: Fedora
Classification: Fedora
Component: mail-notification
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Dmitry Butskoy
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:b5f7a6858544d20606ba0f74ae8...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-19 09:51 UTC by Kamil Kulik
Modified: 2010-05-24 12:39 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-05-24 12:39:09 UTC


Attachments (Terms of Use)
File: backtrace (260.54 KB, text/plain)
2010-05-19 09:51 UTC, Kamil Kulik
no flags Details

Description Kamil Kulik 2010-05-19 09:51:10 UTC
abrt 1.1.0 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: mail-notification --display-properties
component: mail-notification
executable: /usr/bin/mail-notification
global_uuid: b5f7a6858544d20606ba0f74ae841b7d04178c93
kernel: 2.6.33.3-85.fc13.x86_64
package: mail-notification-5.4-18.fc13
rating: 4
reason: Process /usr/bin/mail-notification was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1. by adding email to list
2.
3.

Comment 1 Kamil Kulik 2010-05-19 09:51:23 UTC
Created attachment 415070 [details]
File: backtrace

Comment 2 Dmitry Butskoy 2010-05-24 12:39:09 UTC

*** This bug has been marked as a duplicate of bug 531088 ***


Note You need to log in before you can comment on or make changes to this bug.