Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 593623 - sharutils-4.9 is available
sharutils-4.9 is available
Status: CLOSED DUPLICATE of bug 569059
Product: Fedora
Classification: Fedora
Component: sharutils (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Petr Pisar
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-19 06:21 EDT by Upstream Release Monitoring
Modified: 2010-06-03 05:46 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-03 05:46:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2010-05-19 06:21:38 EDT
Latest upstream release: 4.9
Current version in Fedora Rawhide: 4.7
URL: http://ftp.gnu.org/gnu/sharutils/

Please consult the package update guidelines before you issue an update to a stable branch: https://fedoraproject.org/wiki/Package_update_guidelines

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_Release_Monitoring
Comment 1 Fedora Admin XMLRPC Client 2010-06-03 05:31:16 EDT
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.
Comment 2 Petr Pisar 2010-06-03 05:46:02 EDT

*** This bug has been marked as a duplicate of bug 569059 ***

Note You need to log in before you can comment on or make changes to this bug.