Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 593747 - running inventory has incorrect key/value
Summary: running inventory has incorrect key/value
Keywords:
Status: CLOSED DUPLICATE of bug 541294
Alias: None
Product: Beaker
Classification: Retired
Component: inventory
Version: 0.5
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Bill Peck
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-19 15:42 UTC by acrosson
Modified: 2014-08-12 04:32 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-08-10 19:34:50 UTC


Attachments (Terms of Use)

Comment 1 Matt Brodeur 2010-08-10 19:34:50 UTC

*** This bug has been marked as a duplicate of bug 541294 ***


Note You need to log in before you can comment on or make changes to this bug.