Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 594554 - org.freedesktop.DBus.Error.AccessDenied
org.freedesktop.DBus.Error.AccessDenied
Status: CLOSED DUPLICATE of bug 594716
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: anaconda (Show other bugs)
6.0
All Linux
medium Severity high
: beta
: ---
Assigned To: Anaconda Maintenance Team
Release Test Team
: TestBlocker
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-20 21:57 EDT by Qian Cai
Modified: 2010-05-21 10:30 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-21 10:30:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screenshot (358.60 KB, image/jpeg)
2010-05-20 21:58 EDT, Qian Cai
no flags Details

  None (edit)
Description Qian Cai 2010-05-20 21:57:15 EDT
Description of problem:
RHEL6.0-20100520.n.0 i386 failed to install right after finished the stage 1.

Version-Release number of selected component (if applicable):
anaconda-13.21.43

How reproducible:
always
Comment 1 Qian Cai 2010-05-20 21:58:29 EDT
Created attachment 415552 [details]
screenshot
Comment 2 Chris Lumens 2010-05-21 10:30:23 EDT

*** This bug has been marked as a duplicate of bug 594716 ***

Note You need to log in before you can comment on or make changes to this bug.