Bug 595172 - [abrt] crash in tk-1:8.5.7-3.fc12: GrowEvaluationStack: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in tk-1:8.5.7-3.fc12: GrowEvaluationStack: Process /usr/bin/wish...
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:660e2ef3175f0ba759537e82e50...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-23 19:09 UTC by Ray Mansour
Modified: 2010-05-31 07:15 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-05-31 07:15:00 UTC


Attachments (Terms of Use)
File: backtrace (28.86 KB, text/plain)
2010-05-23 19:09 UTC, Ray Mansour
no flags Details

Description Ray Mansour 2010-05-23 19:09:17 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
crash_function: GrowEvaluationStack
executable: /usr/bin/wish8.5
global_uuid: 660e2ef3175f0ba759537e82e50a846cce1ba1d7
kernel: 2.6.32.12-115.fc12.x86_64
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Ray Mansour 2010-05-23 19:09:20 UTC
Created attachment 415988 [details]
File: backtrace

Comment 2 Jaroslav Škarvada 2010-05-31 07:15:00 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.