Bugzilla will be upgraded to version 5.0 on December 2, 2018. The outage period for the upgrade will start at 0:00 UTC and have a duration of 12 hours
Bug 595213 - rename to emacs-common-w3m
rename to emacs-common-w3m
Status: CLOSED DUPLICATE of bug 614329
Product: Fedora
Classification: Fedora
Component: w3m-el (Show other bugs)
13
All Linux
low Severity low
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
:
Depends On: 614329
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-24 00:42 EDT by Jens Petersen
Modified: 2010-07-27 02:33 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-27 02:33:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jens Petersen 2010-05-24 00:42:22 EDT
Description of problem:
w3m-el is a bit hard to find: it would be good to
to rename it when there is time to follow the current
emacs package naming conventions.
Comment 1 Akira TAGOH 2010-07-14 03:04:18 EDT
Filed a package review as Bug#614329.
Comment 2 Akira TAGOH 2010-07-27 02:33:08 EDT
Package Review has been approved now. may be good to close this as dup of it.

*** This bug has been marked as a duplicate of bug 614329 ***

Note You need to log in before you can comment on or make changes to this bug.