Bug 595516 - [abrt] kernel: ------------[ cut here ]------------
Summary: [abrt] kernel: ------------[ cut here ]------------
Keywords:
Status: CLOSED DUPLICATE of bug 561762
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: kernel
Version: 6.0
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: Red Hat Kernel Manager
QA Contact: Red Hat Kernel QE team
URL:
Whiteboard: abrt_hash:1447318886
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-24 20:52 UTC by Jay Turner
Modified: 2015-01-08 00:17 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-24 20:57:40 UTC
Target Upstream Version:


Attachments (Terms of Use)
File: backtrace (2.14 KB, text/plain)
2010-05-24 20:52 UTC, Jay Turner
no flags Details

Description Jay Turner 2010-05-24 20:52:15 UTC
abrt version: 1.1.2
architecture: x86_64
Attached file: backtrace
cmdline: not_applicable
component: kernel
executable: kernel
kernel: 2.6.32-28.el6.x86_64
package: kernel
reason: ------------[ cut here ]------------
release: Red Hat Enterprise Linux release 6.0 Beta (Santiago)

How to reproduce
-----
1. Resume from suspend again
2.
3.

Comment 1 Jay Turner 2010-05-24 20:52:17 UTC
Created attachment 416225 [details]
File: backtrace

Comment 3 Jay Turner 2010-05-24 20:57:40 UTC

*** This bug has been marked as a duplicate of bug 561762 ***


Note You need to log in before you can comment on or make changes to this bug.