Bug 595606 - [RFE] include link in mail with results
Summary: [RFE] include link in mail with results
Status: CLOSED DUPLICATE of bug 579812
Alias: None
Product: Beaker
Classification: Community
Component: scheduler   
(Show other bugs)
Version: 0.5
Hardware: All
OS: Linux
low
medium vote
Target Milestone: ---
Assignee: Bill Peck
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-25 07:39 UTC by Ales Zelinka
Modified: 2014-08-12 04:32 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-28 13:23:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ales Zelinka 2010-05-25 07:39:16 UTC
Please include link to the webUI(https://beaker.engineering.redhat.com/jobs/<JOBID>) in mail sent after job completion.

Comment 1 Ales Zelinka 2010-05-28 13:23:54 UTC

*** This bug has been marked as a duplicate of bug 579812 ***


Note You need to log in before you can comment on or make changes to this bug.