Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 595783 - virtio-net driver: WHQL sign for Win7/32b, 2008/32
virtio-net driver: WHQL sign for Win7/32b, 2008/32
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: virtio-win (Show other bugs)
5.5
All Windows
high Severity medium
: rc
: ---
Assigned To: Yan Vugenfirer
Virtualization Bugs
: FutureFeature, ZStream
Depends On: 545734
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-25 11:30 EDT by RHEL Product and Program Management
Modified: 2016-04-26 11:11 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-02 09:30:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2010-05-25 11:30:38 EDT
This bug has been copied from bug #545734 and has been proposed
to be backported to 5.5 z-stream (EUS).
Comment 3 Jay Greguske 2010-06-02 09:30:11 EDT
Since virtio-win in RHEL 5 is a package in the Supplementary channel, there is no Z-Stream for it. There is no need to clone bugs from 5.6 to 5.y.z, when the package it released it will be available to all users of RHEL 5, regardless of minor release.

Note You need to log in before you can comment on or make changes to this bug.