Bug 595817 - [abrt] glade3-3.6.7-2.fc12: append_escaped_text: Process /usr/bin/glade-3 was killed by signal 11 (SIGSEGV)
[abrt] glade3-3.6.7-2.fc12: append_escaped_text: Process /usr/bin/glade-3 was...
Status: CLOSED DUPLICATE of bug 595807
Product: Fedora
Classification: Fedora
Component: glade3 (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Adam Miller
Fedora Extras Quality Assurance
abrt_hash:1a40622c3640b2e53e61c8f27c3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-25 13:10 EDT by Jiri Moskovcak
Modified: 2015-02-01 17:52 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 13:11:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (57.69 KB, text/plain)
2010-05-25 13:10 EDT, Jiri Moskovcak
no flags Details

  None (edit)
Description Jiri Moskovcak 2010-05-25 13:10:18 EDT
abrt version: 1.1.3
architecture: x86_64
Attached file: backtrace
cmdline: glade-3
component: glade3
crash_function: append_escaped_text
executable: /usr/bin/glade-3
global_uuid: 1a40622c3640b2e53e61c8f27c396b61b459e990
kernel: 2.6.33.3-79.fc13.x86_64
package: glade3-3.6.7-2.fc12
rating: 4
reason: Process /usr/bin/glade-3 was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Jiri Moskovcak 2010-05-25 13:10:21 EDT
Created attachment 416454 [details]
File: backtrace
Comment 2 Jiri Moskovcak 2010-05-25 13:11:33 EDT
ABRT failure, sorry.

Jirka

*** This bug has been marked as a duplicate of bug 595807 ***

Note You need to log in before you can comment on or make changes to this bug.