Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 595968 - [abrt] crash in kernel: ------------[ cut here ]------------
[abrt] crash in kernel: ------------[ cut here ]------------
Status: CLOSED DUPLICATE of bug 592036
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: kernel (Show other bugs)
6.0
x86_64 Linux
low Severity medium
: rc
: ---
Assigned To: Red Hat Kernel Manager
Red Hat Kernel QE team
abrt_hash:1882894034
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-25 22:37 EDT by Subhendu Ghosh
Modified: 2016-10-04 00:29 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-02 15:14:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (1.69 KB, text/plain)
2010-05-25 22:37 EDT, Subhendu Ghosh
no flags Details

  None (edit)
Comment 1 Subhendu Ghosh 2010-05-25 22:37:45 EDT
Created attachment 416608 [details]
File: backtrace
Comment 2 RHEL Product and Program Management 2010-05-25 22:46:43 EDT
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux major release.  Product Management has requested further
review of this request by Red Hat Engineering, for potential inclusion in a Red
Hat Enterprise Linux Major release.  This request is not yet committed for
inclusion.
Comment 3 Prarit Bhargava 2010-06-02 15:14:15 EDT

*** This bug has been marked as a duplicate of bug 592036 ***

Note You need to log in before you can comment on or make changes to this bug.