Bug 597195 - [abrt] crash in totem-2.30.0-2.fc13: raise: Process /usr/bin/totem was killed by signal 6 (SIGABRT)
[abrt] crash in totem-2.30.0-2.fc13: raise: Process /usr/bin/totem was killed...
Status: CLOSED DUPLICATE of bug 594875
Product: Fedora
Classification: Fedora
Component: totem (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Bastien Nocera
Fedora Extras Quality Assurance
abrt_hash:9d7b36d2aef18f0904e647f2b58...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-28 06:46 EDT by Filipe Sousa
Modified: 2010-11-08 12:17 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 12:17:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (29.45 KB, text/plain)
2010-05-28 06:46 EDT, Filipe Sousa
no flags Details

  None (edit)
Description Filipe Sousa 2010-05-28 06:46:14 EDT
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: totem
component: totem
crash_function: raise
executable: /usr/bin/totem
global_uuid: 9d7b36d2aef18f0904e647f2b58ce98ecf1e1cf3
kernel: 2.6.33.4-95.fc13.i686
package: totem-2.30.0-2.fc13
rating: 4
reason: Process /usr/bin/totem was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Filipe Sousa 2010-05-28 06:46:18 EDT
Created attachment 417566 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-08 12:17:06 EST

*** This bug has been marked as a duplicate of bug 594875 ***
Comment 3 Karel Klíč 2010-11-08 12:17:06 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #594875.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.