Bug 597249 - [abrt] crash in gvfs-1.6.1-1.fc13: raise: Process /usr/libexec/gvfs-gdu-volume-monitor was killed by signal 6 (SIGABRT)
[abrt] crash in gvfs-1.6.1-1.fc13: raise: Process /usr/libexec/gvfs-gdu-volum...
Status: CLOSED DUPLICATE of bug 597884
Product: Fedora
Classification: Fedora
Component: gvfs (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:9d02566841cf0757897bb745bc8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-28 09:53 EDT by A Muslic
Modified: 2015-03-03 17:48 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 10:23:21 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (45.49 KB, text/plain)
2010-05-28 09:53 EDT, A Muslic
no flags Details

  None (edit)
Description A Muslic 2010-05-28 09:53:26 EDT
abrt 1.1.0 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/gvfs-gdu-volume-monitor
component: gvfs
crash_function: raise
executable: /usr/libexec/gvfs-gdu-volume-monitor
global_uuid: 9d02566841cf0757897bb745bc8e7574b5274186
kernel: 2.6.33.3-85.fc13.x86_64
package: gvfs-1.6.1-1.fc13
rating: 4
reason: Process /usr/libexec/gvfs-gdu-volume-monitor was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 A Muslic 2010-05-28 09:53:28 EDT
Created attachment 417613 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 10:23:21 EST

*** This bug has been marked as a duplicate of bug 597884 ***
Comment 3 Karel Klíč 2010-11-09 10:23:21 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #597884.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.