Bug 597255 - [abrt] crash in gthumb-2.11.3-1.fc13: raise: Process /usr/bin/gthumb was killed by signal 6 (SIGABRT)
[abrt] crash in gthumb-2.11.3-1.fc13: raise: Process /usr/bin/gthumb was kill...
Status: CLOSED DUPLICATE of bug 588039
Product: Fedora
Classification: Fedora
Component: gthumb (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Behdad Esfahbod
Fedora Extras Quality Assurance
abrt_hash:b653d001d903ce09f0d02d1df28...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-28 10:03 EDT by John Margaritopoulos
Modified: 2010-05-31 14:27 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-31 14:27:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (6.37 KB, text/plain)
2010-05-28 10:03 EDT, John Margaritopoulos
no flags Details

  None (edit)
Description John Margaritopoulos 2010-05-28 10:03:27 EDT
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gthumb
component: gthumb
crash_function: raise
executable: /usr/bin/gthumb
global_uuid: b653d001d903ce09f0d02d1df2847afe1c25a448
kernel: 2.6.33.4-95.fc13.i686
package: gthumb-2.11.3-1.fc13
rating: 4
reason: Process /usr/bin/gthumb was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 John Margaritopoulos 2010-05-28 10:03:29 EDT
Created attachment 417618 [details]
File: backtrace
Comment 2 Benjamín Valero Espinosa 2010-05-31 14:27:57 EDT

*** This bug has been marked as a duplicate of bug 588039 ***

Note You need to log in before you can comment on or make changes to this bug.