Bug 597418 - upgrade to latest releases
upgrade to latest releases
Status: CLOSED DUPLICATE of bug 477486
Product: Fedora
Classification: Fedora
Component: xorg-x11-fonts (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: X/OpenGL Maintenance List
Fedora Extras Quality Assurance
http://ftp.x.org/pub/individual/font/...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-28 17:16 EDT by acount closed by user
Modified: 2010-05-29 02:46 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-29 02:46:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2010-05-28 17:16:47 EDT
Fedora included 1.0.0 versions dated on Jan-2006


-thanks-
Comment 1 Matěj Cepl 2010-05-29 02:46:18 EDT
Should be done if somebody eventually fixes whole packaging of xorg-x11-fonts

*** This bug has been marked as a duplicate of bug 477486 ***

Note You need to log in before you can comment on or make changes to this bug.