Bug 59769 - Installation Error
Summary: Installation Error
Status: CLOSED DUPLICATE of bug 58827
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer   
(Show other bugs)
Version: 7.2
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-02-12 23:24 UTC by Harsha
Modified: 2007-04-18 16:40 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-02-12 23:25:05 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Error Message fro mthe Installer (56.57 KB, text/plain)
2002-02-12 23:25 UTC, Harsha
no flags Details

Description Harsha 2002-02-12 23:24:00 UTC
Description of Problem:
This was a problem during installation of redhat 7.2 and the installer asked me
to submit the log here.

Version-Release number of selected component (if applicable):


How Reproducible:
Install Redhat 7.2 in Acer PC with 100 Mhz Processor

Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Harsha 2002-02-12 23:25:00 UTC
Created attachment 45442 [details]
Error Message fro mthe Installer

Comment 2 Jeremy Katz 2002-02-14 20:21:15 UTC

*** This bug has been marked as a duplicate of 58827 ***


Note You need to log in before you can comment on or make changes to this bug.