Bug 597918 - [abrt] crash in gnome-panel-2.30.0-1.fc13: raise: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in gnome-panel-2.30.0-1.fc13: raise: Process /usr/bin/gnome-pane...
Status: CLOSED DUPLICATE of bug 619272
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-panel
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:9f3be07b0f898cffa0f0accfb81...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-05-31 01:49 UTC by John
Modified: 2010-11-06 06:04 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-11-06 06:04:55 UTC


Attachments (Terms of Use)
File: backtrace (40.30 KB, text/plain)
2010-05-31 01:49 UTC, John
no flags Details

Description John 2010-05-31 01:49:06 UTC
abrt 1.1.0 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-panel
component: gnome-panel
crash_function: raise
executable: /usr/bin/gnome-panel
global_uuid: 9f3be07b0f898cffa0f0accfb81acfedbdd00deb
kernel: 2.6.33.4-95.fc13.i686
package: gnome-panel-2.30.0-1.fc13
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1. Booted up and logged in; that's it.
2.
3.

Comment 1 John 2010-05-31 01:49:07 UTC
Created attachment 418137 [details]
File: backtrace

Comment 2 Jeff Raber 2010-11-06 06:04:55 UTC

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 619272 ***


Note You need to log in before you can comment on or make changes to this bug.