Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 598294 - "automount" daemon gets blocked uninterruptibly while trying to acquire "i_sem" of monitored directory
"automount" daemon gets blocked uninterruptibly while trying to acquire "i_se...
Status: CLOSED DUPLICATE of bug 477017
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel (Show other bugs)
4.8
All Linux
medium Severity medium
: rc
: ---
Assigned To: Red Hat Kernel Manager
Red Hat Kernel QE team
:
Depends On: 490078
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-31 22:53 EDT by Ian Kent
Modified: 2010-05-31 22:56 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 490078
Environment:
Last Closed: 2010-05-31 22:56:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Ian Kent 2010-05-31 22:56:49 EDT

*** This bug has been marked as a duplicate of bug 477017 ***

Note You need to log in before you can comment on or make changes to this bug.