Bug 598453 - [abrt] crash in google-gadgets-gtk-0.11.2-2.fc13: raise: Process /usr/bin/ggl-gtk was killed by signal 6 (SIGABRT)
[abrt] crash in google-gadgets-gtk-0.11.2-2.fc13: raise: Process /usr/bin/ggl...
Status: CLOSED DUPLICATE of bug 593605
Product: Fedora
Classification: Fedora
Component: google-gadgets (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:ec7648b235e6d45b4cfaf481c0b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-01 08:26 EDT by ricardo.gladwell
Modified: 2010-07-05 17:31 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-05 17:31:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (20.95 KB, text/plain)
2010-06-01 08:26 EDT, ricardo.gladwell
no flags Details

  None (edit)
Description ricardo.gladwell 2010-06-01 08:26:44 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/ggl-gtk
comment: Just closed by itself: running the official Twitter, Google Mail and Google Reader widgets
component: google-gadgets
crash_function: raise
executable: /usr/bin/ggl-gtk
global_uuid: ec7648b235e6d45b4cfaf481c0b668927ca602d6
kernel: 2.6.33.4-95.fc13.i686.PAE
package: google-gadgets-gtk-0.11.2-2.fc13
rating: 4
reason: Process /usr/bin/ggl-gtk was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 ricardo.gladwell 2010-06-01 08:26:46 EDT
Created attachment 418618 [details]
File: backtrace
Comment 2 Fedora Admin XMLRPC Client 2010-06-23 10:13:26 EDT
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.
Comment 3 Peter Robinson 2010-07-05 17:31:30 EDT

*** This bug has been marked as a duplicate of bug 593605 ***

Note You need to log in before you can comment on or make changes to this bug.