Bug 598953 - [abrt] crash in google-gadgets-gtk-0.11.2-2.fc13: raise: Process /usr/lib/google-gadgets/gtkmoz-browser-child was killed by signal 6 (SIGABRT)
[abrt] crash in google-gadgets-gtk-0.11.2-2.fc13: raise: Process /usr/lib/goo...
Status: CLOSED DUPLICATE of bug 590646
Product: Fedora
Classification: Fedora
Component: google-gadgets (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:ba9cb9fcd90dbd636dfe2372f9f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-02 08:12 EDT by mamii
Modified: 2011-04-28 05:31 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-05 17:15:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (44.12 KB, text/plain)
2010-06-02 08:12 EDT, mamii
no flags Details

  None (edit)
Description mamii 2010-06-02 08:12:12 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/lib/google-gadgets/gtkmoz-browser-child 37 40
component: google-gadgets
crash_function: raise
executable: /usr/lib/google-gadgets/gtkmoz-browser-child
global_uuid: ba9cb9fcd90dbd636dfe2372f9f83740047e0801
kernel: 2.6.33.5-112.fc13.i686
package: google-gadgets-gtk-0.11.2-2.fc13
rating: 4
reason: Process /usr/lib/google-gadgets/gtkmoz-browser-child was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 mamii 2010-06-02 08:12:17 EDT
Created attachment 419008 [details]
File: backtrace
Comment 2 Fedora Admin XMLRPC Client 2010-06-23 10:13:27 EDT
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.
Comment 3 Peter Robinson 2010-07-05 17:15:06 EDT

*** This bug has been marked as a duplicate of bug 590646 ***

Note You need to log in before you can comment on or make changes to this bug.