Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 599425 - [abrt] crash in Miro-3.0.1-1.fc13: Process /usr/bin/python was killed by signal 6 (SIGABRT)
[abrt] crash in Miro-3.0.1-1.fc13: Process /usr/bin/python was killed by sign...
Status: CLOSED DUPLICATE of bug 598441
Product: Fedora
Classification: Fedora
Component: Miro (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Alex Lancaster
Fedora Extras Quality Assurance
abrt_hash:3cf8291ec5882bd045dde8889a2...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-03 04:23 EDT by Holger
Modified: 2010-06-03 15:28 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-03 15:28:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (181.83 KB, text/plain)
2010-06-03 04:23 EDT, Holger
no flags Details

  None (edit)
Description Holger 2010-06-03 04:23:41 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/miro.real
component: Miro
crash_function: nsProfileLock::FatalSignalHandler
executable: /usr/bin/python
global_uuid: 3cf8291ec5882bd045dde8889a20a77c266b8269
kernel: 2.6.33.5-112.fc13.i686
package: Miro-3.0.1-1.fc13
rating: 3
reason: Process /usr/bin/python was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Holger 2010-06-03 04:23:47 EDT
Created attachment 419274 [details]
File: backtrace
Comment 2 Michel Alexandre Salim 2010-06-03 15:28:28 EDT

*** This bug has been marked as a duplicate of bug 598441 ***

Note You need to log in before you can comment on or make changes to this bug.