Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 600189 - [abrt] crash in gnome-applet-globalmenu-0.7.8-1.fc13: Process /usr/libexec/GlobalMenu.PanelApplet was killed by signal 11 (SIGSEGV)
[abrt] crash in gnome-applet-globalmenu-0.7.8-1.fc13: Process /usr/libexec/Gl...
Status: CLOSED DUPLICATE of bug 629269
Product: Fedora
Classification: Fedora
Component: gnome-globalmenu (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Feng Yu
Fedora Extras Quality Assurance
abrt_hash:a6bc288d682fa2e6554f86972b3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-04 01:56 EDT by bugzilla
Modified: 2010-11-08 03:28 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-08 03:28:34 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (14.40 KB, text/plain)
2010-06-04 01:56 EDT, bugzilla
no flags Details

  None (edit)
Description bugzilla 2010-06-04 01:56:15 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/GlobalMenu.PanelApplet --oaf-activate-iid=OAFIID:GlobalMenu_PanelApplet_Factory --oaf-ior-fd=19
component: gnome-globalmenu
crash_function: gnomenu_item_set_has_sub_shell
executable: /usr/libexec/GlobalMenu.PanelApplet
global_uuid: a6bc288d682fa2e6554f86972b3c4ced2caae133
kernel: 2.6.33.4-95.fc13.i686
package: gnome-applet-globalmenu-0.7.8-1.fc13
rating: 4
reason: Process /usr/libexec/GlobalMenu.PanelApplet was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 bugzilla 2010-06-04 01:56:16 EDT
Created attachment 421128 [details]
File: backtrace
Comment 2 Jeff Raber 2010-11-08 03:28:34 EST

-- 
Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 629269 ***

Note You need to log in before you can comment on or make changes to this bug.