Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 600412 - [abrt] crash in xfce4-panel-4.6.3-2.fc13: raise: Process /usr/bin/xfce4-panel was killed by signal 6 (SIGABRT)
[abrt] crash in xfce4-panel-4.6.3-2.fc13: raise: Process /usr/bin/xfce4-panel...
Status: CLOSED DUPLICATE of bug 570032
Product: Fedora
Classification: Fedora
Component: xfce4-panel (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Kevin Fenzi
Fedora Extras Quality Assurance
abrt_hash:a89de05f17240b763dc4f20b214...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-04 12:25 EDT by Justin O'Brien
Modified: 2010-06-23 17:06 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-23 17:06:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (24.26 KB, text/plain)
2010-06-04 12:25 EDT, Justin O'Brien
no flags Details

  None (edit)
Description Justin O'Brien 2010-06-04 12:25:30 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: xfce4-panel
comment: to be honest i didnt realize it had crashed
component: xfce4-panel
crash_function: raise
executable: /usr/bin/xfce4-panel
global_uuid: a89de05f17240b763dc4f20b2142bdcbab133c77
kernel: 2.6.33.5-112.fc13.i686
package: xfce4-panel-4.6.3-2.fc13
rating: 4
reason: Process /usr/bin/xfce4-panel was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Justin O'Brien 2010-06-04 12:25:32 EDT
Created attachment 421283 [details]
File: backtrace
Comment 2 Christoph Wickert 2010-06-23 17:06:26 EDT

*** This bug has been marked as a duplicate of bug 570032 ***

Note You need to log in before you can comment on or make changes to this bug.