Bug 600887 - [abrt] crash in tk-1:8.5.7-3.fc12: AssembleSoundChunk: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
[abrt] crash in tk-1:8.5.7-3.fc12: AssembleSoundChunk: Process /usr/bin/wish8...
Status: CLOSED DUPLICATE of bug 560516
Product: Fedora
Classification: Fedora
Component: tk (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jaroslav Škarvada
Fedora Extras Quality Assurance
abrt_hash:84fd5ffe51a2b234a593db5214b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-06-06 10:38 EDT by istanbulcu
Modified: 2010-06-07 03:32 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-07 03:32:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (144.04 KB, text/plain)
2010-06-06 10:38 EDT, istanbulcu
no flags Details

  None (edit)
Description istanbulcu 2010-06-06 10:38:10 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
comment: don't know
component: tk
crash_function: AssembleSoundChunk
executable: /usr/bin/wish8.5
global_uuid: 84fd5ffe51a2b234a593db5214b65e18477f4798
kernel: 2.6.32.11-99.fc12.i686
package: tk-1:8.5.7-3.fc12
rating: 3
reason: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 istanbulcu 2010-06-06 10:38:12 EDT
Created attachment 421601 [details]
File: backtrace
Comment 2 Jaroslav Škarvada 2010-06-07 03:32:27 EDT

*** This bug has been marked as a duplicate of bug 560516 ***

Note You need to log in before you can comment on or make changes to this bug.